飞狐别有洞天选股指标公式

12-10 01:50 选股指标公式

input:M1(25,1,100),M2(8,1,100),M3(3,1,100);
VAR1:=((VOL / CAPITAL) * 100);
VAR2:=HHVBARS(HIGH,50);
VAR3:=(((REF(OPEN,VAR2) - CLOSE) / REF(OPEN,VAR2)) * 100);
VAR4:=(REF(CLOSE,2) * 0.865);
VAR5:=(REF(CLOSE,13) * 0.772);
VAR6:=MIN(VAR4,VAR5);
洞天:IF((((((CLOSE - VAR6) / CLOSE) < (M3 / 100)) AND (VAR3 > M1)) AND (SUM(VAR1,5) < M2)),100,0);

飞狐别有洞天选股指标公式

版权声明

本文仅代表作者观点,不代表无忧指标公式网立场。
本文系作者授权无忧指标公式网发表,未经许可,不得转载。

文章内容来自互联网,本网站无任何收费项目也不推荐股票
广告投放请自行识别风险。本站无任何QQ群微信群